18.990.000₫
Giá gốc 26.750.000₫
Switch Quản Lý JetStream L2+ 16 Cổng 10GE SFP+
20.000.000₫
Giá gốc 20.900.000₫
-4%
Tiết kiệm 900.000₫
Thanh toán
- Chuyển khoản: sau khi nhân viên xác nhận đơn.
- Trả góp: thẻ tín dụng (3 hoặc 6 tháng) hoặc HD SAISON, Home Credit (6–12 tháng).
- Tại cửa hàng: tiền mặt, quẹt thẻ.
- COD: trong bán kính 5 km quanh cửa hàng.

Mô tả sản phẩm
1. Bộ chuyển mạch quang đầy đủ với 10G siêu nhanh
Xây dựng và mở rộng mạng nhanh như chớp của bạn với TP-Link TL-SX3016F —một bộ chuyển mạch được quản lý hoàn toàn với 16 cổng cáp quang 10G đầy đủ và dung lượng chuyển mạch 360 Gbps. Lý tưởng cho các mạng doanh nghiệp vừa, nhỏ và lớn, nó đáp ứng và vượt qua các nhu cầu về mạng doanh nghiệp tốc độ cao, đáng tin cậy và an toàn.
2. Dễ dàng xây dựng toàn bộ mạng 10G
- Mở khóa WiFi thực 6: Chuyển đổi với cổng PoE 10G hoặc 2,5G
- Kết nối thiết bị PoE, không gặp rắc rối: Switch PoE với 10G Uplink
- Kết nối có dây nhanh như chớp: Chuyển đổi với cổng 10G
3. Tích hợp liền mạch với Omada Cloud SDN
Nền tảng Mạng do Phần mềm Định nghĩa (SDN) của Omada tích hợp các thiết bị mạng, bao gồm điểm truy cập, bộ chuyển mạch và bộ định tuyến, cung cấp khả năng quản lý đám mây tập trung 100%. Omada tạo ra một mạng có khả năng mở rộng cao — tất cả đều được điều khiển từ một giao diện duy nhất. Các kết nối không dây và có dây liền mạch được cung cấp, lý tưởng để sử dụng trong lĩnh vực khách sạn, giáo dục, bán lẻ, văn phòng, v.v.
4. Các tính năng nâng cao của L3 **
Nhiều tính năng L2 + và L3 được hỗ trợ để giúp xây dựng một mạng mạnh mẽ và có khả năng mở rộng cao, cung cấp giải pháp đáng tin cậy và hiệu quả cho các doanh nghiệp, cơ sở và ISP.
5. Mạng an toàn
Các tính năng bảo mật chất lượng cao của chúng tôi bảo vệ chống lại một loạt các mối đe dọa mạng. Chúng bao gồm IP-MAC-Port-VID Binding, Port Security, Storm Control và DHCP Snooping. Một danh sách tích hợp các cuộc tấn công DoS phổ biến hiện có sẵn, giúp việc ngăn chặn chúng trở nên dễ dàng hơn bao giờ hết. Danh sách kiểm soát truy cập (ACL, L2 đến L4) hạn chế quyền truy cập vào các tài nguyên mạng nhạy cảm bằng cách từ chối các gói dựa trên địa chỉ MAC nguồn và đích, địa chỉ IP, cổng TCP / UDP hoặc VLAN ID. Quyền truy cập của người dùng vào mạng có thể được kiểm soát thông qua xác thực 802.1X để cấp quyền truy cập theo thông tin đăng nhập hợp lệ của người dùng.
6. Các tính năng cấp doanh nghiệp
Một danh sách đầy đủ các tính năng L2 + được hỗ trợ. 802.1Q VLAN, Port Mirroring, STP / RSTP / MSTP, Giao thức điều khiển tổng hợp liên kết và Điều khiển luồng 802.3x là một trong những tính năng cải tiến. IGMP Snooping nâng cao đảm bảo công tắc chuyển tiếp các luồng phát đa hướng một cách thông minh đến các thuê bao thích hợp và giảm lưu lượng không cần thiết, trong khi điều chỉnh và lọc IGMP hạn chế người đăng ký ở cấp cổng để ngăn chặn truy cập đa hướng trái phép. Định tuyến tĩnh phân đoạn mạng để định tuyến lưu lượng hiệu quả.
7. Chất lượng dịch vụ nâng cao (QoS)
Lưu lượng thoại và video và được ưu tiên dựa trên địa chỉ IP, địa chỉ MAC, số cổng TCP, số cổng UDP, v.v. Với QoS, các dịch vụ thoại và video vẫn mượt mà, ngay cả trong các tình huống băng thông thấp.
8. Các tính năng của ISP
Nhà cung cấp dịch vụ Internet (ISP) nhận được sự hỗ trợ mà họ cần với các tính năng bao gồm sFlow, QinQ, L2PT, Chèn ID PPPoE và xác thực IGMP. 802.3ah OAM và Giao thức phát hiện liên kết thiết bị (DLDP) cung cấp khả năng giám sát và khắc phục sự cố dễ dàng đối với các liên kết Ethernet trên toàn bộ mạng.
9. Hỗ trợ IPv6
Rất nhiều chức năng IPv6 đảm bảo mạng của bạn sẽ sẵn sàng cho Mạng thế hệ tiếp theo (NGN) mà không cần nâng cấp phần cứng. Tận dụng các tính năng như Dual IPv4 / IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery, và IPv6 Neighbor Discover để cải thiện môi trường mạng của bạn.
Thông số kỹ thuật
Thông số kỹ thuật
| Giao diện | • 16× 10GE SFP + Khe cắm • 1× Cổng điều khiển RJ45 • 1× Cổng điều khiển Micro-USB |
|---|---|
| Số lượng quạt | 1 |
| Cung cấp năng lượng | 100-240 V AC ~ 50/60 Hz |
| Kích thước (W x D x H) | 17,3 × 8,7 × 1,7 in (440 × 220 × 44 mm)[Chuyển đổi: Số không hợp lệ] |
| Gắn | Giá đỡ có thể gắn kết |
| Tiêu thụ điện năng tối đa | 32,74 W (220 V / 50 Hz) |
| Tản nhiệt tối đa | 111,71 BTU/giờ (220 V / 50 Hz) |
| HIỆU NĂNG | |
|---|---|
| Khả năng chuyển mạch | 320 Gb / giây |
| Tỷ lệ chuyển tiếp gói | 238.08 Mp /giây |
| Bảng địa chỉ MAC | 32 K · |
| Bộ nhớ đệm gói | 24 mbit · |
| Khung Jumbo | 9 kB |
| TÍNH NĂNG PHẦN MỀM | |
|---|---|
| Chất lượng dịch vụ | • 8 hàng đợi ưu tiên • Ưu tiên 802.1p CoS / DSCP • Lập lịch hàng đợi - SP (Ưu tiên nghiêm ngặt) - WRR (Vòng quay có trọng số) - SP + WRR • Kiểm soát băng thông - Giới hạn xếp hạng dựa trên cổng / luồng • Hiệu suất mượt mà hơn • Hành động cho luồng - Gương (đến giao diện được hỗ trợ) - Chuyển hướng (đến giao diện được hỗ trợ) - Giới hạn tốc độ - Nhận xét QoS |
| Các tính năng của L2 và L2 + | • Tổng hợp liên kết - tổng hợp liên kết tĩnh - 802.3ad LACP - Tối đa 8 nhóm tổng hợp, chứa 8 cổng mỗi nhóm • Giao thức Spanning Tree - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - Ngăn chặn chặn HOL • Phản chiếu - Phản chiếu cổng - Phản chiếu CPU - Một đối một - Nhiều-một - Tx / Rx / Cả hai |
| L2 Phát đa hướng | • IGMP Snooping - IGMP v1 / v2 / v3 Snooping - Rời đi nhanh - IGMP Snooping Querier - Xác thực IGMP • Xác thực IGMP • MLD Snooping - MLD v1 / v2 Snooping - Rời đi nhanh - MLD Snooping Querier - Cấu hình nhóm tĩnh - IP multicast hạn chế • MVR • Lọc Multicast: 256 cấu hình và 16 mục nhập mỗi cấu hình |
| Mạng VLAN | • Nhóm VLAN - Nhóm VLAN 4K tối đa • VLAN gắn thẻ 802.1Q • VLAN MAC: 30 Mục nhập • Giao thức VLAN: Mẫu giao thức 16, Giao thức VLAN 16 • VLAN riêng • GVRP • VLAN VPN (QinQ) - QinQ dựa trên cổng - QinQ chọn lọc • VLAN bằng giọng nói |
| Danh sách kiểm soát truy cập | • ACL dựa trên thời gian • MAC ACL - MAC nguồn - MAC đích - ID VLAN - Ưu tiên người dùng - Loại Ether • IP ACL -IP nguồn - IP đích - Phân đoạn - Giao thức IP - Cờ TCP - Cổng TCP / UDP - DSCP / IP TOS - Ưu tiên người dùng • ACL kết hợp • Nội dung gói ACL • IPv6 ACL • Chính sách - Phản chiếu - Chuyển hướng - Giới hạn tốc độ - Ghi chú QoS • ACL áp dụng cho Port / VLAN |
| An ninh | • Liên kết cổng IP-MAC - 512 Mục nhập - DHCP Snooping - Kiểm tra ARP - Bảo vệ nguồn IPv4: 100 Mục nhập • Ràng buộc cổng IPv6-MAC - 512 Mục nhập - DHCPv6 rình mò - Phát hiện ND - Bảo vệ nguồn IPv6: 100 Mục nhập • DoS Defend • Bảo mật cổng tĩnh / động - Lên đến 64 địa chỉ MAC trên mỗi cổng • Kiểm soát bão phát sóng / đa hướng / Unicast - kbps/chế độ kiểm soát tỷ lệ• 802.1X - Xác thực cơ sở cổng - Xác thực cơ sở Mac - Gán VLAN - MAB - VLAN khách - Hỗ trợ xác thực bán kính và trách nhiệm • AAA (bao gồm TACACS +) • Cách ly cổng • Quản lý web an toàn thông qua HTTPS với SSLv3 / TLS 1.2 • Quản lý giao diện dòng lệnh an toàn (CLI) với SSHv1 / SSHv2 • Kiểm soát truy cập dựa trên IP / Cổng / MAC |
| Hệ thống IPv6 | • IPv6 Dual IPv4 / IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • Giao diện IPv6 • Định tuyến IPv6 tĩnh • Khám phá hàng xóm IPv6 (ND) • Phát hiện đơn vị truyền tối đa đường dẫn (MTU) • Giao thức thông báo điều khiển Internet (ICMP) phiên bản 6 • TCPv6 / UDPv6 • Ứng dụng IPv6 - Máy khách DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - SSL IPv6 - http/https - IPv6 TFTP |
| Tính năng L3 | • 16 Giao diện IPv4 / IPv6 • Định tuyến tĩnh - 48 tuyến tĩnh • ARP tĩnh - 128 mục nhập tĩnh • Proxy ARP • ARP vô cớ • Máy chủ DHCP • Chuyển tiếp DHCP - Chuyển tiếp giao diện DHCP - Chuyển tiếp DHCP VLAN • Chuyển tiếp DHCP L2 |
| Sự quản lý | • GUI dựa trên web • Giao diện dòng lệnh (CLI) thông qua cổng điều khiển, telnet • SNMP v1 / v2c / v3 - Bẫy / Thông báo - RMON (1,2,3,9 nhóm) • Mẫu SDM • DHCP / BOOTP Client • 802.1ab LLDP / LLDP-MED • DHCP AutoInstall • Hình ảnh kép, Cấu hình kép • Giám sát CPU • Chẩn đoán cáp • EEE • Khôi phục mật khẩu • SNTP • Nhật ký hệ thống |
| Tính năng nâng cao | • Hỗ trợ Bộ điều khiển phần cứng Omada (OC200 / OC300), Bộ điều khiển phần mềm, Bộ điều khiển dựa trên đám mây • Khám phá thiết bị tự động • Cấu hình hàng loạt • Nâng cấp chương trình cơ sở hàng loạt • Giám sát mạng thông minh • Cảnh báo sự kiện bất thường • Cấu hình hợp nhất • Lịch khởi động lại • ZTP (Cung cấp không chạm) * |
| MIBs | • MIB II (RFC1213) • Giao diện MIB (RFC2233) • Giao diện Ethernet MIB (RFC1643) • Cầu MIB (RFC1493) • P / Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Máy khách kế toán bán kính MIB (RFC2620) • Máy khách xác thực bán kính MIB (RFC2618) • Ping từ xa, THEO DÕI MIB (RFC2925) • Hỗ trợ TP-Link riêng MIB |
Chính sách
- 1 đổi 1 trong 7 ngày nếu lỗi nhà sản xuất
- Miễn phí giao dưới 5 km, nhận hàng trong vòng 4–8 giờ làm việc
- Miễn phí dịch vụ cài đặt phần mềm tại cửa hàng
- Thu cũ đổi mới, trừ thẳng vào giá
Xem tận nơi tại showroom Dương Long
142 Phạm Thái Bường, P. Phước Hậu, Vĩnh Long
Cửa hàng mở 7:30–19:30, Thứ 2 đến Chủ nhật (nghỉ lễ)
Chỉ đườngMua số lượng, cho doanh nghiệp?
Nhận báo giá riêng và hóa đơn công ty.













