18.990.000₫
Giá gốc 26.750.000₫
TL-SX3206HPP | Switch Quản Lý L2+, JetStream 6
20.000.000₫
Giá gốc 21.090.000₫
-5%
Tiết kiệm 1.090.000₫
Thanh toán
- Chuyển khoản: sau khi nhân viên xác nhận đơn.
- Trả góp: thẻ tín dụng (3 hoặc 6 tháng) hoặc HD SAISON, Home Credit (6–12 tháng).
- Tại cửa hàng: tiền mặt, quẹt thẻ.
- COD: trong bán kính 5 km quanh cửa hàng.

Mô tả sản phẩm

Kết Nối Siêu Nhanh với Cổng Full 10GE
Xây dựng và mở rộng mạng siêu nhanh với TP-Link TL-SX3206HPP — một switch quản lý với RJ45 full 10GE và cổng cáp quang cùng khả năng chuyển mạch 120 Gbps. Bốn cổng RJ45 10GE với khả năng tự động đàm phán cho các kết nối 5 tốc độ (100Mbps/1G/2.5G/5G/10G) mang lại hiệu suất tối ưu. Hai khe cắm SFP+ 10GE cung cấp hiệu suất chuyển mạch và độ trễ cực thấp, do đó có thể dễ dàng xây dựng các kết nối đáng tin cậy và nhanh như chớp với máy chủ và các switch khác.

Tăng Sức Mạnh WiFi 6 Real và WiFi 6E với cổng PoE++ 10G
Bốn cổng 10GE RJ45 cung cấp 802.3bt PoE++ để cung cấp tổng cộng ngân sách nguồn PoE lên đến 200 W và 60 W cho mỗi cổng. Thiết bị mở ra tiềm năng băng thông tối ưu của các điểm truy cập WiFi 6 và WiFi 6E và các thiết bị PoE công suất cao. PoE (802.3af), PoE + (802.3at) và PoE ++ (802.3bt) được hỗ trợ, vì vậy bạn không cần cài đặt các mạch điện mới để cung cấp năng lượng cho các thiết bị của bạn.

Dễ Dàng Xây Dựng Toàn Bộ Mạng 10G

Tích Hợp Liền Mạch với Omada Cloud SDN
Nền tảng Software Defined Networking (SDN) của Omada tích hợp các thiết bị mạng, bao gồm các điểm truy cập, switch và router, cung cấp quản lý cloud tập trung 100%. Omada tạo ra một mạng có khả năng mở rộng cao — tất cả được điều khiển từ một giao diện duy nhất. Kết nối có dây và không dây liền mạch, lý tưởng để sử dụng trong lĩnh vực khách sạn, giáo dục, bán lẻ, văn phòng, v.v.

Tính Năng L3 Nâng Cao
Rất nhiều tính năng L2+ và L3 được hỗ trợ để giúp xây dựng một mạng mạnh mẽ và có khả năng mở rộng cao, cung cấp giải pháp đáng tin cậy và hiệu quả cho các doanh nghiệp, khuôn viên trường và ISP.
Bảo Mật Mạng
Các tính năng bảo mật chất lượng cao của chúng tôi bảo vệ chống lại một loạt các mối đe dọa mạng. Chúng bao gồm IP-MAC-Port-VID Binding, Port Security, Storm Control và DHCP Snooping. Một danh sách tích hợp các cuộc tấn công DoS phổ biến hiện có sẵn, giúp việc ngăn chặn chúng trở nên dễ dàng hơn bao giờ hết. Danh sách kiểm soát truy cập (ACL, L2 đến L4) hạn chế quyền truy cập vào các tài nguyên mạng bằng cách từ chối các gói dựa trên địa chỉ MAC nguồn và đích, địa chỉ IP, cổng TCP/UDP hoặc ID VLAN. Quyền truy cập của người dùng vào mạng có thể được kiểm soát thông qua xác thực 802.1X để cấp quyền truy cập theo thông tin đăng nhập hợp lệ của người dùng.
Tính Năng Cấp Doanh Nghiệp
Một loạt các tính năng L2+ hoàn chỉnh được hỗ trợ, bao gồm 802.1Q VLAN, Port Mirroring, STP / RSTP / MSTP, Giao thức điều khiển cộng gộp liên kết và kiểm soát luồng 802.3x. IGMP Snooping nâng cao, đảm bảo switch chuyển tiếp các luồng phát đa hướng một cách thông minh đến các thuê bao thích hợp, cắt giảm lưu lượng không cần thiết. Điều chỉnh và lọc IGMP hạn chế mỗi người đăng ký ở một cấp độ cổng để ngăn chặn truy cập đa hướng trái phép. Định tuyến tĩnh là một cách đơn giản để phân đoạn mạng và định tuyến lưu lượng nội bộ thông qua switch để cải thiện hiệu quả.
Chất Lượng Dịch Vụ Nâng Cao (QoS)
Lưu lượng thoại và video và được ưu tiên dựa trên địa chỉ IP, địa chỉ MAC, số cổng TCP, số cổng UDP, v.v. Với QoS, các dịch vụ thoại và video vẫn mượt mà, ngay cả trong các tình huống băng thông thấp.
Tính Năng ISP**
Nhà cung cấp dịch vụ Internet (ISP) nhận được sự hỗ trợ mà họ cần với các tính năng bao gồm xác thực DDM, sFlow, QinQ, L2PT, PPPoE ID và xác thực IGMP. 802.3ah OAM và Giao thức phát hiện liên kết thiết bị (DLDP) cung cấp khả năng giám sát và khắc phục sự cố dễ dàng đối với các liên kết Ethernet trên toàn bộ mạng.
Hỗ Trợ IPv6
Rất nhiều tính năng IPv6 đảm bảo mạng của bạn sẽ sẵn sàng cho Mạng thế hệ tiếp theo (NGN) mà không cần nâng cấp phần cứng. Tận dụng các tính năng như Kép IPv4 / IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery, và IPv6 Neighbor Discover để cải thiện môi trường mạng của bạn.
Thông số kỹ thuật
Thông số kỹ thuật
| Giao diện | • 4 x Cổng RJ45 100/1000/2500/5000/10000 Mbps • 2 x Khe cắm 10G SFP+ • 1 x Cổng Console RJ45 • 1 x Cổng Console Micro-USB |
|---|---|
| Số lượng quạt | 2 |
| Bộ cấp nguồn | 100-240 V AC~50/60 Hz |
| Cổng PoE (RJ45) | • Tiêu chuẩn: tuân thủ 802.3bt/at/af • 4 x Cổng PoE+: 4 cổng, tối đa 60 W cho mỗi cổng • Ngân sách nguồn: 200 W |
| Kích thước ( R x D x C ) | 11.6 × 7.1 × 1.7 in (294× 180 × 44 mm) |
| Lắp | • Rack Cắm • Để Bàn |
| Tiêu thụ điện tối đa | • 27.29 W (110V/60Hz) (không PD kết nối) • 244.90 W (110V/60Hz) (với kết nối PD 200 W) |
| Max Heat Dissipation | • 93.12 BTU/h (110 V/60 Hz) (không PD kết nối) • 835.67 BTU/h (110 V/60 Hz) (với kết nối PD 200 W) |
| HIỆU SUẤT | |
|---|---|
| Switching Capacity | 120 Gbps |
| Tốc độ chuyển gói | 89.28 Mpps |
| Bảng địa chỉ MAC | 32 K |
| Khung Jumbo | 9 KB |
| TÍNH NĂNG PHẦN MỀM | |
|---|---|
| Chất lượng dịch vụ | • 8 hàng đợi ưu tiên • Ưu tiên 802.1p CoS / DSCP • Lập lịch xếp hàng - SP (Mức độ ưu tiên nghiêm ngặt) - WRR (Thi đấu Vòng tròn Trọng lượng) - SP + WRR • Kiểm soát băng thông - Giới hạn xếp hạng dựa trên cổng / luồng • Hiệu suất mượt mà hơn • Hoạt động cho Luồng - Mirror (sang giao diện được hỗ trợ) - Chuyển hướng (đến giao diện được hỗ trợ) - Giới hạn tốc độ - Nhận xét QoS |
| L3 Features | • 16 giao diện IPv4 / IPv6 • Định tuyến tĩnh - 48 định tuyến tĩnh • ARP tĩnh - 128 mục nhập tĩnh • Proxy ARP • ARP vô cớ • DHCP server • DHCP Relay - Chuyển tiếp giao diện DHCP - DHCP VLAN Relay • DHCP L2 Relay |
| L2 and L2+ Features | • Liên kết cộng gộp - liên kết cộng gộp tĩnh - 802.3ad LACP - Lên đến 8 nhóm tổng hợp, chứa 8 cổng mỗi nhóm • Giao thức Spanning Tree - 802.1d STP - 802.1w RSTP - MSTP 802.1s - Bảo mật STP: Bảo vệ TC, Bộ lọc BPDU, Bảo vệ gốc • Phát hiện vòng lặp - Dựa trên cổng - Dựa trên VLAN • Kiểm soát lưu lượng - Kiểm soát luồng 802.3x - Ngăn chặn HOL Blocking • Mirroring - Cổng Mirroring - CPU Mirroring - Một-một - Nhiều-một - Tx / Rx / Cả hai |
| L2 Multicast | • IGMP Snooping - IGMP v1 / v2 / v3 Snooping - Rời nhanh - IGMP Snooping Querier - Xác thực IGMP • Xác thực IGMP • MLD Snooping - MLD v1 / v2 Snooping - Rời nhanh - MLD Snooping Querier - Cấu hình nhóm tĩnh - Giới hạn IP Multicast • MVR • Lọc Multicast: 256 cấu hình và 16 mục nhập cho mỗi cấu hình |
| Advanced Features | • Tự động khám phá thiết bị • Cấu hình hàng loạt • Nâng cấp firmware hàng loạt • Giám sát mạng thông minh • Cảnh báo sự kiện bất thường • Cấu hình hợp nhất • Lịch khởi động lại |
| VLAN | • Nhóm VLAN - Nhóm VLAN tối đa 4K • VLAN được gắn thẻ 802.1Q • MAC VLAN: 30 mục nhập • Giao thức VLAN: Mẫu giao thức 16, Giao thức VLAN 16 • VLAN riêng • GVRP • VLAN VPN (QinQ) - QinQ dựa trên cổng - QinQ chọn lọc • Voice VLAN |
| Access Control List | • ACL dựa trên thời gian • MAC ACL - Nguồn MAC - MAC đích - ID VLAN - Ưu tiên người dùng - Loại Ether • IP ACL - IP nguồn - IP đích - Fragment - Giao thức IP - TCP Flag - Cổng TCP / UDP - DSCP / IP TOS - Ưu tiên người dùng • ACL kết hợp • ACL nội dung gói • IPv6 ACL • Chính sách - Mirroring - Chuyển hướng - Giới hạn tốc độ - Nhận xét QoS • ACL áp dụng cho Cổng / VLAN |
| Bảo mật | • Liên kết IP-MAC-Cổng - 512 mục - DHCP Snooping - Kiểm tra ARP - Bảo vệ nguồn IPv4: 100 mục nhập • Liên kết cổng IPv6-MAC - 512 mục - DHCPv6 Snooping - Phát hiện ND - Bảo vệ nguồn IPv6: 100 mục nhập • DoS Defend • Bảo mật cổng tĩnh / động - Lên đến 64 địa chỉ MAC trên mỗi cổng • Broadcast / Multicast / Unicast Storm Control - chế độ kiểm soát tốc độ / kb / giây • 802.1X - Xác thực cơ sở cổng - Xác thực cơ sở Mac - Chuyển nhượng VLAN - MAB - VLAN khách - Hỗ trợ xác thực bán kính và khả năng chịu trách nhiệm • AAA (bao gồm TACACS +) • Cách ly cổng • Quản lý web an toàn thông qua HTTPS với SSLv3 / TLS 1.2 • Quản lý giao diện dòng lệnh an toàn (CLI) với SSHv1 / SSHv2 • Kiểm soát truy cập dựa trên IP / Cổng / MAC |
| IPv6 | • IPv6 Dual IPv4 / IPv6 • Kiểm tra tính năng phát hiện trình xử lý đa hướng (MLD) • IPv6 ACL • Giao diện IPv6 • Định tuyến IPv6 tĩnh • Phát hiện IPv6 lân cận (ND) • Khám phá đơn vị truyền dẫn tối đa đường dẫn (MTU) • Giao thức thông báo điều khiển Internet (ICMP) phiên bản 6 • TCPv6 / UDPv6 • Ứng dụng IPv6 - Máy khách DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - SSL IPv6 - Http / Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
Chính sách
- 1 đổi 1 trong 7 ngày nếu lỗi nhà sản xuất
- Miễn phí giao dưới 5 km, nhận hàng trong vòng 4–8 giờ làm việc
- Miễn phí dịch vụ cài đặt phần mềm tại cửa hàng
- Thu cũ đổi mới, trừ thẳng vào giá
Xem tận nơi tại showroom Dương Long
142 Phạm Thái Bường, P. Phước Hậu, Vĩnh Long
Cửa hàng mở 7:30–19:30, Thứ 2 đến Chủ nhật (nghỉ lễ)
Chỉ đườngMua số lượng, cho doanh nghiệp?
Nhận báo giá riêng và hóa đơn công ty.













